Referencias

La URL para referenciar a este artículo es: http://marcelo.zoomblog.com/tb/1464.39298.5602495

Blog: marcelo
Artículo: Versiones 1.x, 2.x y 3.02.10 de The Bat! no afectadas por fallo "subject buffer overflow"
Fecha: 27 de Febrero, 2006, 9:48

A pesar de lo que informan algunos medios, las versiones 1.x, 2.x y -al menos- la 3.02.10 de The Bat! no estan afectadas por el fallo de desbordamiento de buffer descripto en este post:Vulnerabilidad en The Bat! 3.60.07 permite e

~~~

Regresar al artículo | Inicio

El Blog

Calendario

<<   Noviembre 2017    
LMMiJVSD
    1 2 3 4 5
6 7 8 9 10 11 12
13 14 15 16 17 18 19
20 21 22 23 24 25 26
27 28 29 30    

Categorías

Alojado en
ZoomBlog

Get Firefox!

Check Page Rank

directorio blogs
eXTReMe Tracker