Realizado exploit para grave vulnerabilidad en Internet Explorer: Comentarios

Enviado por Daniel (Contacto, Página)
Fecha: 27 de Noviembre, 2005, 9:03

hola como estan, dado a que yo utilizo internet explorer 7.0 y windows Xp SP1 no me ha pasado nada con el internet ni con el computador, la solucion de como hacer que el internet explorer pase de 6.0 a 7.0 lo explico en mi blog de sistemas operativos aqui en google.

~~~

Regresar al artículo | Inicio

El Blog

Calendario

<<   Mayo 2021    
LMMiJVSD
          1 2
3 4 5 6 7 8 9
10 11 12 13 14 15 16
17 18 19 20 21 22 23
24 25 26 27 28 29 30
31       

Categorías

Alojado en
ZoomBlog

Get Firefox!

Check Page Rank

directorio blogs
eXTReMe Tracker